2013年09月02日

Lazarus 1.0.12

Lazarus 1.0.12 にアップグレード
Can not load default MySQL library ("libmysql.dll" or "libmysql.dll). Check your installtion.
Press OK to ignore and risk date corruption Press Cancel to kill program.
MySQLに接続でエラー 

LzMy_Err.jpg



posted by a23 at 15:35| Comment(0) | Lazarus
この記事へのコメント
コメントを書く
お名前:

メールアドレス:

ホームページアドレス:

コメント: